Autos & andere Fahrzeuge
Von: lash, 22.11.2006 13:06 Uhr
hi

das war mein erster beitrag

http://www.wer-weiss-was.de/cgi-bin/forum/showarchiv...

nun habe ich festgestellt, wenn ich wieder los fahren will, dann tut sich nichts.
weder der anlasser noch sonst irgendetwas ist zu hören.

wenn das auto kalt genug ist, dann gehts wieder und er springt ohne probleme an



  1. Antwort von Sebastian Namyslik (abgemeldet) 0
    Re: nachtrag von beitrag mit golf 2
    Hi,

    das müsstest Du bitte genauer beschreiben:
    Leuchten die Kontrollampen beim Einschalten der Zündung?
    Werden die Kontrollampen beim Startversuch dunkler?
    Ist die Masseverbindung Batterie -> Motor und Batterie -> Karosserie in Ordnung?

    Gruss Sebastian
    2 Kommentare
    • von lash 0
      Re^2: nachtrag von beitrag mit golf 2
      die kontrolllampen leuchten.
      batterie wurde im september neu gemacht.
      ebenso zündkerzen.
      batterie und verbindungen sind ok
    • von Sebastian Namyslik (abgemeldet) 0
      Re^3: nachtrag von beitrag mit golf 2
      Hi,

      dann würde ich mal den Anlasser im Kreis der Verdächtigen vermuten.
      Trotzdem könnte das Massekabel von der Batterie zum Motor schadhaft sein. Kupfer leitet mit zunehmender Erwärmung schlechter. Wenn das Kabel also schon betagt ist solltest Du es mal tauschen.
      Alternativ klemme doch mal ein Starthilfekabel vom Minuspol der Batterie an den Motorblock.
      Wenn der Motor dann anspringt weisst Du es genau.

      Gruss Sebastian