Haushaltsgeräte
Von: dеЅаndrо, 11.11.2010 19:54 Uhr
Hallo,

ich habe einen Geschirrspüler der Marke "Küppersbusch".

Mod.: IGV458.4
Type:911N73-6F

Die Maschine ist ca. 2 Jahre alt und in einem 2 Personen-Haushalt und daher nicht gerade im Dauereinsatz.

Ich hatte Sie abends angestellt und wollte Sie dann morgens ausräumen. Als ich die Klappe öffnete war alles OK,
Geschirr sauber aber als der untere Korb dann leerer wurde, sah ich das unten Wasser in Spülraum steht und das
nicht wenig.
Ab da bin ich auf ein leichtes Pfeifen aufmerksam geworden, was sich anhört, wie bei manchen Netzgeräten,
zwar sehr leise auch auch ein sehr hoher Ton.

Habe das Gerät dann erstmal ausgeschaltet und hab das Sieb rausgezogen, dachte es sei verstopft, aber alles
im grünen Bereich, es war sauber, aber dennoch lief kein Wasser ab. Ich machte die Maschine darauf nochmals
an und probierte ob Sie noch was tut... und siehe da, sie pumpte das Wasser aber.

Danach wollte ich Sie einmal leer durchlaufen lassen, aber nach dem einschalten kam nach kurzer Zeit ein
Piepen das wohl auf einen Fehler hinweißt.

Es blinkt das Spülprogramm und so eine Art Wasserstrahl.

Es war auch keinerlei Wasserzulauf oder Motorgeräusche zu hören.

Der hohe Pfeifton ist nun auch nicht mehr zu hören, das nur am Rande.

Habe leider auch keine Betriebsanleitung dazu und auch im Internet habe ich keine PDF oder so dazu gefunden,
daher bin ich für jede Hilfe hier sehr dankbar!

Gruss
deSandro

Hier ein Foto von den zwei blinkenden LED`s.

http://www.bilder-hochladen.net/files/41aj-l-jpg.html