Mobilfunk
Von: JeannetteO, 7.8.2004 15:01 Uhr
Hallo!

ich möchte gern eine MMS versenden, aber das klappt irgendwie nicht.

Handy: siemens CX 65
Vertrag: E+

habe alles freischalten lassen. Zunächst sendet es die MMS, sagt dann aber zum Schluss: "Adresse nicht auflösbar" und dann steht 0 MMS gesendet.

Hoffe, mir kann jemand helfen

Vielen Dank, Jeannette



  1. Antwort von SylviaM 0
    Re: MMS versenden
    Hallo Jeannette, habe alles freischalten lassen. Zunächst sendet es die MMS,
    sagt dann aber zum Schluss: "Adresse nicht auflösbar" und dann
    steht 0 MMS gesendet.
    ist denn das Profil ePlus im Handy für MMS aktiviert? Sieht so aus, als hat es noch keine "Server"-Einstellungen für den Versand von MMS.

    Gruß,
    SylviaM
    2 Kommentare
    • Re^2: MMS versenden
      Hallo Sylvia, Hallo Jeannette,

      ist denn das Profil ePlus im Handy für MMS aktiviert? Sieht so
      aus, als hat es noch keine "Server"-Einstellungen für den
      Versand von MMS.

      Gruß,
      SylviaM
      ja ist aktiviert.

      Gruß Jeannette
    • von Ronny 0
      Re^3: MMS versenden
      Hallo Jeannette,
      überprüf doch nochmal die MMS einstellungen von deinem Handy.
      Schau mal unter http://www.siemensinfo.de/modules.php?name=Content&p... vieleicht hilft es dir weiter.
      Ansonsten kannst du mir auch deine Handynummer mal per Mail schicken und ich schick dir ne MMS zurück, wenn du sehen willst ob der Empfang wenigstens funktioniert. Dann lässt sich die Suche ien bischen eingrenzen
      Der Ronny
  2. Antwort von Thomas Becker 0
    Re: MMS versenden
    Soweit ich weiß, mußt Du bei E+ erst mal eine MMS auf Deinem Handy empfangen haben, bevor es mit dem versenden dann funktioniert.

    Gruß Thomas
    1 Kommentare
    • von Ronny 0
      Re^2: MMS versenden
      Soweit ich weiß, mußt Du bei E+ erst mal eine MMS auf Deinem
      Handy empfangen haben, bevor es mit dem versenden dann
      funktioniert.

      Gruß Thomas
      Hallo Thomas,
      hmm ich kenn das eigendlich andersrum. Also bei mir (O2-Loop + V600) war es so das ich erst eine MMS senden musste. Dadurch wird dann der empfang von MMS freigeschaltet. Ich bin mir sicher mal gehört zu haben das das eine Sicherheitsfunktion der Netztbetreiber sein soll, für den Fall das das Handy keine MMS empfangen kann und daher wohl eventuell Schaden nehmen könnte.

      Ich tippe daher auch eher das die Einstellungen in diesem Fall nicht richtig sind.
      Der Ronny