Auto startet nicht Batterie - kein Strom

Hallo liebe Leute,

leider kann ich das Problem nicht in ein paar Stichworten beschreiben, deshalb muss ich leider einen halben Roman schreiben… wink

Ich habe einen Renault Clio 2te Generation. Da mein Auto vor ein paar Wochen nicht mehr gestartet ist, musste ich mich fremdstarten lassen, mir wurde gesagt die Batterie ist nicht mehr die neueste und sollte mal ausgetauscht werden. Gesagt getan, neue Batterie, erstmal kein Problem (12V, 60Ah, 480A). Dann stand das Auto lediglich 5 Tage unbenutzt, jedoch nach einer etwas längeren Fahrt (über 350km, also voll geladen).
Nach eben diesen 5 Tagen wollte ich wieder fahren, doch dann war überhaupt kein Saft mehr drauf, noch nicht einmal die Uhr im Inneren funktionierte mehr, vom starten ganz zu schweigen wink

- Dauerplus kann auf der Batterie nicht sein, da das Radio ohne Zündung nicht läuft.
- Verbraucher hatte ich definitiv nicht während der Standzeit an. Mehrfach gecheckt.

Hoffe jemand hat, bestenfalls eine Lösung parat, oder eine Möglichkeit wie ich selbst überprüfen kann woran´s liegt.

Wenn alles nicht´s hilft bleibt nur die Werkstatt, die ich wenn möglich vermeiden möchte (Student ohne großen Geldbeutel und so…)

Vielen Dank schon mal an jeden der sich meinem Problem annimmt.

Mfg Chris
Re: Auto startet nicht Batterie - kein Strom
Hallo!

Ums kurz zu machen:

Ich seh da jetzt 4 Möglichkeiten
1. Die neue Batterie hat einen Defekt kommt wenn auch selten, schon mal vor ( Batterie unter Belastung von einem Fachbetrieb mit entsprechendem Testgerät prüfern lassen, evtl auch beim Händler, der sie verkauft hat mal fragen)

2. Eine, oder beide Batteriepolglemmen haben keinen guten elektrischen Kontakt bzw einen sehr hohen bis unendlichen elektr. Widerstand ( Kontrollieren )

3. Die Batterie wurde garicht geladen durch die Lichtmaschine

( Auto mit Starthilfe starten lassen und dann mal die Ladespannung ohne eingeschaltete Verbraucher und mit eingeschalteten Vertbrauchern messen ( sollte so zwischen ca 13 und 14 Volt liegen). Ist die Ladespannung kleiner, könnte ein defekt an der Lichtmaschine im Bereich der Kohlen (sind meistens am Regler fest mit dran) vorliegen...Also Regler abschrauben und nachsehen ob die Kohlestifte noch satt am Kollektor anliegen. Ist die Spannung über ca 14,4 V, dann wird die Batterie Überladen und fängt an zu gasen ( Flüssigkeitsstand prüfen)

4. Du hast einen Verbraucher, der dir die Batterie sozusagen leerzieht. Batteriepolklemme abschrauben, Multimeter auf Messfunkton A(mpere) zwischen Polklemme und Batteriepol anschliessen und den Strom messen, welcher fliesst obwohl offensichtlich keine Verbraucher eingeschaltet sind. Wobei einpaar Milliamper ganz normal sind, weil z.b. die Uhr und z.B. das Radio diesen Benötigen. Liegt der Wert bei mehr als z.b. 100 mA dann solltest du eine Sicherung nach der anderen entfernen und jedesmal nachsehen, ob die Stromaufnahme deutlich abgenommen hat. Bei der Sicherung wo das der Fall ist, hast du also den Stromkreis gefunden, der dir die Batterie leersaugt. Leider sind oftmals mehrere Verbraucher an einer Sicherung und so wirst du um einen Schaltplan für deinen Wagen wohl nicht herummkommen.

Gruss
Chriss
Re: Auto startet nicht Batterie - kein Strom
Hallo Chris,
ganz ohne Werkzeug wird das nicht gehen.
Du musst den Pluspol abhängen und ein Messgerät zwischen Pluspol und Kabel anschließen. Hier darf nun kein Strom fließen wenn alle Verbraucher "aus" sind. Wenn doch Strom fließt, musst Du so lange suchen, bis Du die Ursache gefunden hast. Das kann man z.B. tun, indem man nacheinander die Sicherungen heraus nimmt. So kann man die Ursache langsam "einkreisen". Kann aber eine schwierige "Fummelei" sein. Oft ist auch ein "Kriechstrom" die Ursache. Auch schwer zu lokalisieren.
Viel Glück.
Falk
Re: Auto startet nicht Batterie - kein Strom
Hallo -ChrisKl-,

wenn Du den Zündschlüssel auf Stellung 0 drehst und abziehst, trennst Du damit nicht die Batterie vom Bordnetz (denk z.B. an Deine Uhr im Auto).

Bei meinem Auto funktioniert beim Öffnen des Kofferraums noch die dortige Beleuchtung. Das führte einmal dazu, dass meine Batterie nach einem Tag schlapp gemacht hat, die Kofferraumklappe war nicht ganz geschlossen.
Allerdings war diese Batterie schon alt, eine Kofferraumleuchte zieht nicht soviel Strom.
In Deinem Fall war der Zeitraum allerdings 5 Tage, das kann auch eine frische Batterie leeren.

Allerdings kann auch eine neue Batterie defekt sein, nicht auszuschließen.

Einem "stillen" Verbraucher kommst Du mit einem einfachen Multimeter auf die Spur: Minus-Pol von der Batterie abziehen und Multimeter zur Strommessung (Ampere) bei ausgeschalteter Zündung dazwischenschalten.
Ein minimaler Strom wie schon gesagt z.B. für Deine Uhr ist ok, allerdings wirklich nur minimal.

Sollte das Problem damit nicht behoben sein, nochmal melden, viel Erfolg.

MfG, BJM
Re: Auto startet nicht Batterie - kein Strom
Lichtmaschine Prüfen, bei laufendem Motor muß ca. 14.2V an der Batterie anliegen.
Ansonst ist die Batterie defekt.
mfg
Re: Auto startet nicht Batterie - kein Strom
eventuell wurde die batterie doch nicht richtig geladen... mal die ladespannung nachmessen wenn er läuft. die tiefentladene batterie ist jetzt geschädigt ,in welchem ausmaß kann ich nicht sagen.
dann auchmal prüfen ob doch irgendwas strom zieht. das kann man nie wissen. dazu mal einfach mal ein multimeter verwenden wenn alles aus ist. erstmal im großen bereich... aber alles abschalten und tür zumachen und abwarten bis alles so ist wie wenn er steht. wenn das licht an ist dann übersteigt das auch den großen strommessbereich eines multimeters.
aber vorsicht alles korrekt einstellen und auch anschliessen sonst gibts kurzschlüsse. auch vorsicht mit funkenbildung. am besten erstmal mit einer brücke anschliessen bis sich der strom gelegt hat. wegen der explosionsgefahr einer gasenden batterie. am besten mit "ausgeruhter" nicht gasender batterie machen.etwas grundwissen ist da erforderlich., also nur machen wenn man sich sicher ist was man macht und die gefahren kennt. es sollen nur wenige miliampere sein. wieviel noch ok ist kann man sich ungefähr ausrechen mit hilfe der batteriekapazität
MfG
Re: Auto startet nicht Batterie - kein Strom
eventuell ist auch folgendes passiert: der batteriepol hat sich während der fahrt gelockert und das auto lief über lichtmaschine. dann nach dem abstellen ist der strom weg wegen fehlendem kontakt am batteriepol. auch kann es sein das die batterie auch schon nicht ok war.
Re: Auto startet nicht Batterie - kein Strom
hallo chriski

60 Ah scheint mir für nen clio etwas zu viel.
kann mir nicht vorstellen dass da 60Ah von werk drin sind. lichtmaschine muss die ja auch laden können.

aber das nach 350 km nix geht kann auch nicht sein.
muss ja irgendwo krichstrom fliessen.
erst recht wenn der wagen dann mit starthilfe angesprungen ist.

probier bisch rum mit ausschlussverfahren.
viel erfolg
martin
Re: Auto startet nicht Batterie - kein Strom
Hallo
das nen ich ne Fehlerbeschreibung mit der man was anfangen kann.
Leider kann ich dir nicht allzuviel helfen.
Da ist bei dir wohl der Ruhestrom(Krichstrom)zu hoch.
Wenn du zugang zu ner Stomzange hast wärs toll. Sonst der Wert deutlich abfalltmuß halt ein normales Multimeter ausreichen.
Dann machst du den Pluspol weg und baust das Multimeter in Reihe ein. Das heißt das Schwarze Meßkabel an den Pluspol und das Rote Meßkabel an den Plusanschluß. Multimeter auf Amphere stellen.
Bevor du das Meßgerät anschließt muß die Zündung aus sein, Fahrertür auf aber abgeschlossen. Da machst mit nem Schraubendreher das Türschloss zu.
Wenn das alles erledigt ist schaust du was das Multimeter anzeigt. Es sollte nicht mehr als 30-50 mA anzeigen. wenn doch dann ist was Kaputt.
Dann ziest du eine Sicherung nach der anderen und schaust immer nach einer Veränderung auf dem Meßgerät. Wenn der Wert deutlich abfällt hast du den Übeltäter gefunden.
Ich vermute Radio kaputt.
Viel Spaß beim Suchen.
Re: Auto startet nicht Batterie - kein Strom
hallo ChrisKl,
tut mir leid, da geben es SO VIELE fehlerquellen, das muesste man vor ort im ausschlussverfahren 'suchen'. habe diesbzgl. selbst mit 'wasser' und feuchtigkeit probleme. NULL strom, ABER batterie 'voll', alle sicherungen 'ganz', dann muss ich mal hier, mal da "wackeln" und schon springt die 'karre' an. ist halt nur 'doff', wenn man irgendwo nachts um 4/5 uhr rauskommt, bin am naechsten tag zu kaputt zum 'suchen' und am uebernaechsten 'ist das wetter schlecht' und so weiter.
wuensche dir viel erfolg, gruss flor41
Re: Auto startet nicht Batterie - kein Strom
Hallo Chris

finde die Ausführungen von DATTHATTWATT sehr gut und habe nur folgendes hinzuzufügen.
Wenn man davon ausgeht, dass eine neue Batterie meist zu 70% (ca. 42Ah) vorgeladen ist und dass nach einer Fahrt von ca. 4-5h unter Tags ca. 12Ah-15Ah geladen werden, so könnte man man annehmen die Batterie wäre voll. Sind aber während der Fahrt mehrere Verbraucher an (Licht, Radio, heizbare Heckscheibe, Sitzheitzung)und ist dazu noch der Regler defekt, so kann es vorkommen, dass die Batterie auch während der Fahrt
entladen wird. ggf. Fremdstarten danach
Tipp 1: Batterie abklemmen, mit externen Ladegerät langsam aufladen (ca. 12h).
Tipp 2: ggf. Pole + Klemmen reinigen und mit Batteriefett richtig aufsetzen und festziehen.
Tipp 3: beim Aussteigen darauf achten, dass alle Verbraucher abgestellt sind
Jetzt sollte das Auto an diesem Tag problemlos anspringen.
Wenn in den folgenden Tagen ein Startversuch ergebnislos vonstatten gehen sollte, so lass dir von mehreren Werkstätten einen detailierten, kostenlosen Kostenvoranschlag machen. So kann'st am ehesten den Fehler einkreisen!
Gruß aus Bayern
Re: Auto startet nicht Batterie - kein Strom
Sorry da hast Du wirklich ein Probelm- irgendetwas zieht Dir den Strom weg wie Du selbst weist. Vorsicht ist auch angesagt wenn du in die Werkstatt gehst-wenn der Auftrag lautet die Werkstatt soll den Fehler suchen kann das richtig Kohle kosten. Ich würde zum Boschdienst gehen...viel Glück, Gruß monega
Re: Auto startet nicht Batterie - kein Strom
Hallo, hier gibt es nur eine Möglichkeit. Es muss ein Verbraucher die Batterie entladen. Alarmanlage Radio Steuergerät usw. dieser Verbraucher muss gefunden werden sonst musst du jedesmal die Batterie anklemmen bei längerem Stillstand.
MfG
Gerald Schlosser
Re: Auto startet nicht Batterie - kein Strom
Guten Morgen.
Da wird irgendwo ein "Kiechstrom" Spannungsverlust in deinem Bordnetz sein. Irgendeins Relais/Steuergerät oder gar der Zündanlassschalter schaltet nicht ab wodurch laufend Strom verbraucht wird. Hier muss jemand mit elektr Grundkenntnissen ran um die Ursache zu finden.
Also ich meine jemanden der den Unterschied zwischen Spannung und Strom kennt und mit einem Multimeter umgehen kann.
MfG Sven Krüger
Re: Auto startet nicht Batterie - kein Strom
Auch neue Batterien könen kaputt sein, ansonsten Ladestrom und Spannung der Lichtmaschine messen, Verbraucher im stand prüfen, Leitungen prüfen lassen
Re: Auto startet nicht Batterie - kein Strom

Wenn die Batterie noch überbrückt werden kann , dann solltest du die Lichtmaschine überprüfen. Hier ist das sehr verständlich erklärt-

http://www.lichtmaschine-reparieren.de/
Re: Auto startet nicht Batterie - kein Strom
Hallo Chris,

zunächst wundert es mich nicht wirklich.
Meiner Erafhrung nach haben sich die Franzosen noch nie durch langlebige Elektrik einen Namen gemacht.

Zunächst:
Lade die Batterie oder nimm eine andere.
Baue sie ins Auto und hänge zwischen Auto und Batterie ein Amperemeter ohne einen Verbraucher einzuschalten.
Vermutlich wirst Du einen Stromfluß feststellen.
Denn eine Entladung nach 5 Tagen ist fast nur so zu erklären.
Wenn sich das bestätigt, mußt Du nur noch herausfinden, woher das kommt.
Könnte auch sowas sein, wie defekter/verstellter Schalter für Kofferraumleuchte oder Handschuhfach.

Normalerweise sollte sich der Verbrauch in Ruhe im mA-Bereich bewegen.
Du hast da nur so geringe Verbraucher wie Uhr, Radiospeicher, Wegfahrsperre usw.
Alles andere hat einen Fehler zur Ursache.
Ggf. auch mal im Netz nachsehen unter Clio-Forum oder so...

Viel Erfolg
Re: Auto startet nicht Batterie - kein Strom
Hallo!

Also wenn die neue Batterie nach 5 Tagen komplett leer ist, muß ein Verbraucher dauerhaft Strom ziehen. Das kann auch mal die Kofferraumleuchte sein, wenn der Schalter defekt ist. Eine andere Möglichkeit ist das Autoradio (ich habe so ein italienisches PLU2, welches mir in einer Woche die Batterie leerzieht). Notfalls das Radio mal abklemmen.
Ich hatte es beim Golf2 mal, daß ein Relais (da wars die Ansaugvorwärmung) gehangen hat und selbst der Verbraucher war.


Ich hoffe, das hilft weiter

MfG
Lumpi

Renault Kangoo 1998, neue Batterien haben kleinere Pole !!!