MIELE W755-Waschmachine, mal Spannung auf Gehäuse

…mal nicht.
Meine Waschmaschine (WM) wirft immer wieder den FI-Schutzschalterter raus, der gerade von 0,5 auf 0,03A ausgetauscht wurde. Die WM wurde gerade überprüft; Heizung, Pumpe seien in Ordnung, angesichts des Alters (von 1983) sei wahrscheinlich der Motor der Auslöser, denn beim Schleudern mache er auch ein besonderes singendes Geräusch. Am Tag der Überprüfung war keine Spannung auf dem Gehäuse, und am Motor war nichts Ungewöhnliches zu messen.

Klingt das plausibel? Wenn ja, neige ich dazu, den Motor selber auszutauschen. Dazu müsse ich die WM auf die rechte Seite legen und von unten rangehen.

Oder kann es an aufgebrauchte Kohlen liegen, die zu erneuern das Problem lösen würden?

Ich hatte schon mal das Problem mit meiner W755 im Forum angefangen, aber nach einigen Stellungnahmen scheinen kaum noch welche hinzuschauen.

Danke an alle, die mir nützliche Stellungnahmen geben.

Hallo,
eine Waschmaschine ist ein ziemlich komplexes Elektrogerät.
Unzählige Bauteile mit 230V-Anschluss, dazu Hitze, Feuchtigkeit und Vibrationen.

Zuerst würde man die Heizung verdächtigen. Haarrisse können ggf. auch nur zum Fehler führen, wenn ein Kochwäsche-Programm läuft.
Unbedingt nach Leckagen suchen, vor allem auch nach Spuren davon (eingetrocknete Laugenreste).
Bei Spulen hast du oft dauerhafte Fehler, selten solche, die erst bei Erwärmung der Spule auftreten.
Defekte an Wicklungen und Spulen kann man oft auch riechen.

Auslöser können auch Adern sein, die irgendwo aufgescheuert sind und nur bei einer bestimmten Bewegung ans Gehäuse kommen.
Der am Eintritt des Anschlusskabels befindliche Netzfilter war auch schon mal der Auslöser, dann aber nicht „ab und zu“, sondern dauerhaft.

Abgenutzte Kohlen? Ne, eher nicht. Ich kann mir nicht vorstellen, warum es dann zu einem Überleiten von Strom auf geerdete Teile kommen sollte.

1 Like

Das ist aber jetzt nicht dein Ernst, oder?
Aber ok, wenn du gerne Museumsstücke funktionsfähig restaurierst…
An den Kohlen wird es wohl eher nicht liegen, vermutlich wäre die Wicklungsisolation das Problem.
Ob du diesen Motor noch bekommst ist die nächste Frage. Gebrauchte sind genauso alt wie deiner und können das selbe Problem haben.

Meine Waschmaschine hat keine Kohlen und auch keinen Riemenantrieb.
Da hat sich in den letzten Jahren doch so einiges geändert.

Gruß

1 Like

Hallo,
es muss nicht unbedingt die Waschmaschine sein. Es kann auch sonstwo ein Fehlerstrom fliessen, und mit der Waschmaschine zusammen wird es dann zuviel.
Gruss Helmut

So, das bemerke ich ja erst jetzt.
Angesichts des Alters gehört diese Maschine auch dann ersetzt, wenn sie tadellos funktioniert.
Jedenfalls immer dann, wenn sie regelmäßig genutzt wird und dann durch überhöhten Strom- und Wasserverbrauch mehr kostet, als eine Neuanschaffung an Kosten verursachen wird.

Es wird ja auch oft genug eine 0%-Finanzierung dazu angeboten (dann aber nur mit kurzer Laufzeit).

Hallo,
also an den Kohlen kann es meiner Meinung nach nicht liegen, Entweder an den Wicklungen des Motors (kleine Lackrisse zusammen mit Feuchtigkeit können da schon reichen) oder die Heizstäbe.
Aber 1983 ist doch sicher ein Schreibfehler, oder? Sonst hat sie doch ihren Wert schon erarbeitet und eine neue wäre mal fällig.

grafik

Letzte Seite der zugehörigen Bedienungsanleitung.:grin:

Wenn ich die Servicetür öffne, dann kann ich den Fehlerstrom-Anschluss des Motors unterbrechen. Wenn ich dann einen Waschgang starte, dann kann aber immer noch ein Fehlerstrom durch die Motorbefestigung zum FI gelangen, oder?

Also besser Motor ausbauen und extern mal laufen lassen und auch mal erschüttern und schauen, was sich tut? Wenn FI ausgelöst wird: Luja, dann ist es der Motor, der erneuert werden kann.

…mit einem Isolationsmessgerät durchmessen.
Ruhig mal mit 1000V messen, der Oldie wird keine Elektronik drin haben.

Beim Aufspüren von Isolationsfehlern bleibt ein Leiter immer angeschlossen (immer immer!):
Der Schutzleiter. Ohne den misst man nur Mist.

Hallo,
die W75#, W76#, W78# Baureihe waren die besten und robustesten die Miele je gebaut hat.

Ich hatte das schon öfter, daß die Motoren im Alter einen Isolationsfehler bekamen und dann bei 0,03er FI diesen zum Auslösen brachten.

Suche Dir einen MUET Motor Miele mit dem passen Ritzel (Keil, oder Flachriemen) in ebay und baue den ein, dann läuft die Kiste wieder.

Heizung und AP hast Du ja schon prüfen lassen Isotechnisch wie Du schriebst.

LG

1 Like

So hoch ist die Ersparnis beim beim reinen Waschen nicht. Miele ist Qualität. Da lohnt sich das schon.