Rasentraktor Castellgarden Mähwerk läuft mit


Habe seit letzter Woche das Problem, dass bei meinem Rasentraktor (Castelgarden TCP 102) das Mähwerk mitläuft obwohl es abgeschaltet ist. Die Mechanik ist aus meiner Sicht ausreichend eingestellt. Das heißt der Keilriemen hat genug "Lose" und der Bremsklotz für die Keilriemscheibe ist auch richtig eingestellt. Problem ist, dass die vordere Keilriemenscheibe ja permanent angetrieben wird und auch von dem losen Keilriemen umschlungen wird. durch die Reibung wird der Keilriemen jetzt rasch erwärmt und wird dann nach kurzer Zeit mitgezogen, obwohl er nicht gespannt ist.
Mein Vater hat bei seinem Rasentraktor das gleiche Problem. Deshalb hoffe ich, dass sich hier jemand findet, der dieses Problem bereits in der Vergangenheit gelöst hat. Mein nächster Versuch wäre ein neuer Keilriemen, in der Hoffnung, dass dieser vielleicht etwas andere Eigenschaften hat und nicht mitgezogen wird.
Für sachdienliche Hinweise wäre ich sehr dankbar, da ich mit "meinem Latein" am Ende bin.
Re: Rasentraktor Castellgarden Mähwerk läuft mit
Hallo

Ganz einfach

Deine Mähwerk Kupplung ist defekt. Die Kupplung trennt nicht mehr. Erneuere die Kupplung und dann gehts wieder. Der Riemen dreht sich immer mit nur ist die Verbindung der Kupplung zum Mähwerk magnetisch oder mechanisch getrennt. Dies ist bei dir nicht der Fall. Überprüf die Kupplung ob sich das unterteil das mit dem Mähdeck verbunden ist frei drehen lässt. Dies sollte so sein wenn das M#hdeck ausgeschaltet ist.

Gruß tom
Re: Rasentraktor Castellgarden Mähwerk läuft mit
Hallo quides,
ich habe jetzt das gleiche Problem und es würde mich sehr interessieren, ob und wie du das Problem gelöst hast.
Mit freundlichen Grüßen
Berli
Re^2: Rasentraktor Castellgarden Mähwerk läuft mit
Hallo Berlo,
leider habe ich keine Lösung für dieses Problem gefunden. Ich habe noch verschiedene Einstellungen für den Keilriemen versucht - von fast ganz fest bis völlig lose, aber keine Einstellung hat zu einer wesentlichen Verbesserung beigetragen. Weiterhin habe ich noch versucht den Reibwert des Keilriemens mit Silikonöl und Fett zu beeinflussen, aber auch dieses hat nicht geholfen.
Nach einigen Wochen weiterer Nutzung des Mähers ist dieses Problem aber aus mir unbekannten Gründen ohne weitere Aktionen von selbst verschwunden. Der gleiche Selbstheilungseffekt hat sich bei dem identischen Mäher meines Vaters eingestellt, der das gleiche Problem hatte.
Zwischezeitlich hatte ich noch einen völlig überteuerten neuen Bremsklotz gekauft in der Hoffnung, dass das Material eines neuen Bremsklotzes weicher ist und somit einen besseren Reibwert hat. Ich musste aber feststellen, dass das Material genauso hart ist wie das alte, so dass ich den Klotz gar nicht erst verbaut habe.

Nächster Schritt wäre der Kauf eines neuen Keilriemesn gewesen. Da das Problem aber wie beschrieben nicht mehr besteht, habe ich dieses noch nicht ausprobiert.

Letztendlich bin ich völlig genevt, dass ich die Ursache dieses simplen Problems nicht herausfinden konnte und wäre hier für eine Rückantwort sehr dankbar, falls Sie das Problem lösen können.

Ich denke dass es letztendlich ein Schwingungsproblem ist. Der Keileriemen wird in Schwingungen verseetzt, was, dass es zu einer Selbsthemmung an der Riemenscheibe kommt. Hier könnte dann auch ein neuer Riemen helfen, da dieser anfangs noch weniger versprödet ist.

Gruß

Frank Horeis
Re^3: Rasentraktor Castellgarden Mähwerk läuft mit
Hallo quides,
erst einmal vielen Dank, das du auf die Anfrage geantwortet hast. Auch ich habe bisher keine nachvollziehbare Lösung gefunden, aber das Problem ist zur Zeit - warum auch immer - nicht mehr da. Ich habe auch die Keilriemenspannung durch versetzen des Mähwerkes gelockert und das Problem war für ca. 1-2 Betriebsstunden erledigt. Dann fing es wieder von neuem an, weswegen ich die Spannung nochmals vermindert habe. Effekt: Nach einer weiteren Betriebsdauer von ca. 2 Stunden ist noch alles in Ordnung.Ich werde jetzt erst mal weiter abwarten. Im übrigen habe ich auch schon den neuen Bremsklotze bestellt, aber noch nicht eingebaut. Unsere Ideen gleichen sich also sehr. Bezüglich deiner Idee mit dem Keilriemen: Der auf meinem Mäher ist erst ca. 1 Jahr alt, sollte also noch nicht verschlissen sein. Wenn das Problem wieder auftaucht melde ich mich auf jeden Fall nochmal.Mit besten Grüßen
Berlo

Irgendwie ist das zum Mäusemelken :slight_smile:

Ich Schreibe hier, weil ich genau die gleiche zu lösende Aufgabe habe:
Erstmal ist der Keilriemen bei meinem Rasentrac rh115 (ist wohl Baugleich mit dem Castelgarden) immer mitgelaufen, wenige Arbeitsstunden später hat er wieder ordentlich über den Ein-Ausschalthebel funktioniert - ohne Reparatur.

Nun seit gestern wieder das gleiche Problem.

Schaltet sich der Riemenantrieb rein mechanisch zu, oder gibt es eine Messerkupplung??

Grüße,

MM